<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-MX">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-MX">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-MX">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="es-MX">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Novatada Neón para chicos de secundaria del Colegio Simón Bolívar |</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://acaclub.com/wp-content/themes/twentyeleven/style.css" />
<link rel="pingback" href="http://acaclub.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://acaclub.com/wp-content/themes/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Open Graph Meta Tags generated by MashShare 3.4.4 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Novatada Neón para chicos de secundaria del Colegio Simón Bolívar" />
<meta property="og:description" content="Por Andrea Campos   Súper divertida y con un ambiente padrísimo los chicos de la sección Secundaria del Colegio Simón Bolívar Campus Palma Sola pasaron su fiesta de bienvenida, la llamada &quot;Novatada Neón&quot;.        Para consentir a los" />
<meta property="og:image" content="http://acaclub.com/wp-content/uploads/2017/11/destneon.png" />
<meta property="og:url" content="http://acaclub.com/2017/novatada-neon-para-chicos-de-secundaria-del-colegio-simon-bolivar/" />
<meta property="og:site_name" content="" />
<meta property="article:published_time" content="2017-11-06T06:20:58+00:00" />
<meta property="article:modified_time" content="2017-11-06T06:20:58+00:00" />
<meta property="og:updated_time" content="2017-11-06T06:20:58+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.4 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.4 - https://www.mashshare.net -->
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Novatada Neón para chicos de secundaria del Colegio Simón Bolívar">
<meta name="twitter:description" content="Por Andrea Campos   Súper divertida y con un ambiente padrísimo los chicos de la sección Secundaria del Colegio Simón Bolívar Campus Palma Sola pasaron su fiesta de bienvenida, la llamada &quot;Novatada Neón&quot;.        Para consentir a los">
<meta name="twitter:image" content="http://acaclub.com/wp-content/uploads/2017/11/destneon.png">
<!-- Twitter Card generated by MashShare 3.4.4 - https://www.mashshare.net -->


<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[369,444] -->
<meta name="description"  content="Las chicas de Secundaria del Colegio Simón Bolívar Por Andrea Campos Súper divertida y con un ambiente padrísimo los chicos de la sección Secundaria del" />

<link href="http://acaclub.com/wp/wp-content/uploads/2014/06/logo.png" rel="image_src" />
<link rel="shortcut icon" href="http://acaclub.com/favicon.png">
<link rel="canonical" href="http://acaclub.com/2017/novatada-neon-para-chicos-de-secundaria-del-colegio-simon-bolivar/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://acaclub.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://acaclub.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Novatada Neón para chicos de secundaria del Colegio Simón Bolívar RSS de los comentarios" href="http://acaclub.com/2017/novatada-neon-para-chicos-de-secundaria-del-colegio-simon-bolivar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acaclub.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://acaclub.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='shadowbox-css-css'  href='http://acaclub.com/wp-content/uploads/shadowbox-js/src/shadowbox.css?ver=3.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='shadowbox-extras-css'  href='http://acaclub.com/wp-content/plugins/shadowbox-js/css/extras.css?ver=3.0.3.10' type='text/css' media='screen' />
<link rel='stylesheet' id='simple-payments-css'  href='http://acaclub.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://acaclub.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='bp-twentyeleven-css'  href='http://acaclub.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/twentyeleven.min.css?ver=2.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://acaclub.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='http://acaclub.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='poll-wp-css'  href='http://acaclub.com/wp-content/plugins/juna-it-poll/Styles/Juna-IT-PollWidget.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://acaclub.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.4' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='uaf_client_css-css'  href='http://acaclub.com/wp-content/uploads/useanyfont/uaf.css?ver=1504187677' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://acaclub.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://acaclub.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://acaclub.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://acaclub.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://acaclub.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://acaclub.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://acaclub.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acaclub.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://acaclub.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"http:\/\/acaclub.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/juna-it-poll/Scripts/Juna-IT-Poll-Widget.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"3","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/acaclub.com\/2017\/novatada-neon-para-chicos-de-secundaria-del-colegio-simon-bolivar\/","title":"Novatada+Ne%C3%B3n+para+chicos+de+secundaria+del+Colegio+Sim%C3%B3n+Bol%C3%ADvar","image":"http:\/\/acaclub.com\/wp-content\/uploads\/2017\/11\/destneon.png","desc":"Por Andrea Campos \r\nS\u00faper divertida y con un ambiente padr\u00edsimo los chicos de la secci\u00f3n Secundaria del Colegio Sim\u00f3n Bol\u00edvar Campus Palma Sola pasaron su fiesta de bienvenida, la llamada \"Novatada Ne\u00f3n\".\r\n\r\n\r\n\r\nPara consentir a los \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"1","woo_categories":"0","enable_mobile":"","options":{"lensShape":"square","lensSize":200,"lensBorderSize":1,"lensBorderColour":"#ffffff","borderRadius":0,"cursor":"default","zoomWindowWidth":400,"zoomWindowHeight":360,"zoomWindowOffsetx":10,"borderSize":4,"borderColour":"#888888","zoomWindowShadow":4,"lensFadeIn":1,"lensFadeOut":1,"zoomWindowFadeIn":0,"zoomWindowFadeOut":0,"easingAmount":12},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.15'></script>
<script type='text/javascript' src='http://acaclub.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPWallSettings = {"refreshtime":"0","expand_box":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/wp-wall//wp-wall.js?ver=4.7.7'></script>
<link rel='https://api.w.org/' href='http://acaclub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acaclub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acaclub.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Enloquecen fans de Playa Limbo durante Showcase en Galerías Diana' href='http://acaclub.com/2017/enloquecen-fans-de-playa-limbo-durante-showcase-en-galerias-diana/' />
<link rel='next' title='Chavos de Acapulco asisten a &#8220;La Fiesta del Siglo&#8221;' href='http://acaclub.com/2017/chavos-de-acapulco-asisten-a-la-fiesta-del-siglo/' />
<meta name="generator" content="WordPress 4.7.7" />
<link rel='shortlink' href='http://wp.me/p4LZi9-1hi' />
<link rel="alternate" type="application/json+oembed" href="http://acaclub.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facaclub.com%2F2017%2Fnovatada-neon-para-chicos-de-secundaria-del-colegio-simon-bolivar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acaclub.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facaclub.com%2F2017%2Fnovatada-neon-para-chicos-de-secundaria-del-colegio-simon-bolivar%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://acaclub.com/wp-admin/admin-ajax.php';</script>

<meta name="generator" content="Easy Digital Downloads v2.8.4" />
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "acaclub"}});
        </script>
	   <script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="stylesheet" href="http://acaclub.com/wp-content/plugins/wp-wall//wp-wall.css" type="text/css" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<style>
		/* Link color */
		a,
		#site-title a:focus,
		#site-title a:hover,
		#site-title a:active,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-title a:active,
		.widget_twentyeleven_ephemera .comments-link a:hover,
		section.recent-posts .other-recent-posts a[rel="bookmark"]:hover,
		section.recent-posts .other-recent-posts .comments-link a:hover,
		.format-image footer.entry-meta a:hover,
		#site-generator a:hover {
			color: #890b6e;
		}
		section.recent-posts .other-recent-posts .comments-link a:hover {
			border-color: #890b6e;
		}
		article.feature-image.small .entry-summary p a:hover,
		.entry-header .comments-link a:hover,
		.entry-header .comments-link a:focus,
		.entry-header .comments-link a:active,
		.feature-slider a.active {
			background-color: #890b6e;
		}
	</style>
	<style type="text/css" id="twentyeleven-header-css">
			#site-title,
		#site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
</head>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-100060136-2', 'auto');
  ga('send', 'pageview');

</script>

<body class="bp-legacy post-template-default single single-post postid-4916 single-format-standard custom-background unselectable single-author singular two-column right-sidebar no-js">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="http://acaclub.com/" rel="home"></a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="http://acaclub.com/">
									<img src="http://acaclub.com/wp-content/uploads/2017/11/cropped-1135-HEADER-ACACLUB.jpg" width="1000" height="289" alt="" />
							</a>
			
							<div class="only-search with-image">
					<form method="get" id="searchform" action="http://acaclub.com/">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
				</div>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menú principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Ir al contenido principal</a></div>
												<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-1366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1366"><a href="http://acaclub.com/noticias/">Noticias</a></li>
<li id="menu-item-1369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1369"><a href="http://acaclub.com/editorial/">Editorial</a></li>
<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1360"><a href="http://acaclub.com/informacion/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-1376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1376"><a href="http://acaclub.com/cinema-acaclub/">Cinema Acaclub</a></li>
	<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a href="http://acaclub.com/la-entrevista-con/">La Entrevista con&#8230;</a></li>
	<li id="menu-item-1377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1377"><a href="http://acaclub.com/checa-el-dato/">Checa el Dato</a></li>
	<li id="menu-item-1378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1378"><a href="http://acaclub.com/conociendonos/">Conociéndonos</a></li>
	<li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1379"><a href="http://acaclub.com/tira-tu-rollo/">Tira tu Rollo</a></li>
	<li id="menu-item-1380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380"><a href="http://acaclub.com/estrellas-estrelladas/">Estrellas Estrelladas</a></li>
	<li id="menu-item-1381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1381"><a href="http://acaclub.com/test-acaclub/">Test Acaclub</a></li>
	<li id="menu-item-1383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1383"><a href="http://acaclub.com/musica-top-10/">Música | Top 10</a></li>
	<li id="menu-item-1382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="http://acaclub.com/horoscopos/">Horóscopos</a></li>
	<li id="menu-item-2365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2365"><a href="http://acaclub.com/tecno-club/">Tecno Club</a></li>
</ul>
</li>
<li id="menu-item-1488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1488"><a href="http://acaclub.com/checkout/">Tienda</a>
<ul class="sub-menu">
	<li id="menu-item-1510" class="menu-item menu-item-type-post_type menu-item-object-download menu-item-1510"><a href="http://acaclub.com/downloads/1492/">Revista Acaclub 1085</a></li>
</ul>
</li>
<li id="menu-item-1365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1365"><a href="http://acaclub.com/archivo/">Archivo</a></li>
<li id="menu-item-1330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1330"><a href="http://acaclub.com/quienes-somos/">¿Quiénes Somos?</a></li>
<li id="menu-item-1329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1329"><a href="http://acaclub.com/contacto/">Contacto</a></li>
<li id="menu-item-1521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1521"><a href="http://acaclub.com/tarifas/">Tarifas</a></li>
</ul></div>			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">
		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navegación de entradas</h3>
						<span class="nav-previous"><a href="http://acaclub.com/2017/enloquecen-fans-de-playa-limbo-durante-showcase-en-galerias-diana/" rel="prev"><span class="meta-nav">&larr;</span> Anterior</a></span>
						<span class="nav-next"><a href="http://acaclub.com/2017/chavos-de-acapulco-asisten-a-la-fiesta-del-siglo/" rel="next">Siguiente <span class="meta-nav">&rarr;</span></a></span>
					</nav><!-- #nav-single -->

					
<article id="post-4916" class="post-4916 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
	<header class="entry-header">
		<h1 class="entry-title">Novatada Neón para chicos de secundaria del Colegio Simón Bolívar</h1>

				<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://acaclub.com/2017/novatada-neon-para-chicos-de-secundaria-del-colegio-simon-bolivar/" title="6:20 am" rel="bookmark"><time class="entry-date" datetime="2017-11-06T06:20:58+00:00">6 noviembre, 2017</time></a><span class="by-author"> <span class="sep"> por </span> <span class="author vcard"><a class="url fn n" href="http://acaclub.com/author/acaclub/" title="Ver todas las entradas de acaclub" rel="author">acaclub</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">3</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Facaclub.com%2F2017%2Fnovatada-neon-para-chicos-de-secundaria-del-colegio-simon-bolivar%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Novatada%20Ne%C3%B3n%20para%20chicos%20de%20secundaria%20del%20Colegio%20Sim%C3%B3n%20Bol%C3%ADvar&url=http://acaclub.com/2017/novatada-neon-para-chicos-de-secundaria-del-colegio-simon-bolivar/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.4--><div id="attachment_4925" style="width: 1585px" class="wp-caption alignnone"><a href="http://acaclub.com/wp-content/uploads/2017/11/DSCF0146.jpg" rel="shadowbox[sbpost-4916];player=img;"><img class="wp-image-4925 size-full" src="http://acaclub.com/wp-content/uploads/2017/11/DSCF0146.jpg" alt="" width="1575" height="1081" srcset="http://acaclub.com/wp-content/uploads/2017/11/DSCF0146.jpg 1575w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0146-300x206.jpg 300w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0146-768x527.jpg 768w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0146-1024x703.jpg 1024w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0146-437x300.jpg 437w" sizes="(max-width: 1575px) 100vw, 1575px" /></a><p class="wp-caption-text">Las chicas de Secundaria del Colegio Simón Bolívar</p></div>
<p style="text-align: justify;"><em><strong>Por Andrea Campos </strong></em></p>
<p style="text-align: justify;">Súper divertida y con un ambiente padrísimo los chicos de la sección Secundaria del Colegio Simón Bolívar Campus Palma Sola pasaron su fiesta de bienvenida, la llamada &#8220;Novatada Neón&#8221;.<span id="more-4916"></span></p>
<div id="attachment_4927" style="width: 1585px" class="wp-caption alignnone"><a href="http://acaclub.com/wp-content/uploads/2017/11/DSCF0122.jpg" rel="shadowbox[sbpost-4916];player=img;"><img class="wp-image-4927 size-full" src="http://acaclub.com/wp-content/uploads/2017/11/DSCF0122.jpg" alt="" width="1575" height="1181" srcset="http://acaclub.com/wp-content/uploads/2017/11/DSCF0122.jpg 1575w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0122-300x225.jpg 300w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0122-768x576.jpg 768w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0122-1024x768.jpg 1024w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0122-400x300.jpg 400w" sizes="(max-width: 1575px) 100vw, 1575px" /></a><p class="wp-caption-text">Gran fiesta de bienvenida en el aula de medios para los chicos de Secundaria</p></div>
<p style="text-align: justify;">Para consentir a los chicos primero se les ofreció de comer taquitos de guisado y ricas botanas, acompañadas con una agua de jamaica que prepararon sus docentes.</p>
<div id="attachment_4928" style="width: 1552px" class="wp-caption alignnone"><a href="http://acaclub.com/wp-content/uploads/2017/11/DSCF0135.jpg" rel="shadowbox[sbpost-4916];player=img;"><img class="wp-image-4928 size-full" src="http://acaclub.com/wp-content/uploads/2017/11/DSCF0135.jpg" alt="" width="1542" height="998" srcset="http://acaclub.com/wp-content/uploads/2017/11/DSCF0135.jpg 1542w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0135-300x194.jpg 300w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0135-768x497.jpg 768w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0135-1024x663.jpg 1024w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0135-464x300.jpg 464w" sizes="(max-width: 1542px) 100vw, 1542px" /></a><p class="wp-caption-text">Britanny, Karol, Getsemaní, Danna y Dafne de 1º de Secundaria</p></div>
<p style="text-align: justify;">Ya entrados en confianza y con la música a todo volumen, los chicos bailaron divertidísimos los más variados ritmos, desde reggaeton, cumbia, el infalible &#8220;Caballo de rodeo&#8221; que paró a todos de sus sillas y hasta pidieron al DJ &#8220;La Iguana&#8221;.</p>
<div id="attachment_4929" style="width: 1335px" class="wp-caption alignnone"><a href="http://acaclub.com/wp-content/uploads/2017/11/DSCF0140.jpg" rel="shadowbox[sbpost-4916];player=img;"><img class="wp-image-4929 size-full" src="http://acaclub.com/wp-content/uploads/2017/11/DSCF0140.jpg" alt="" width="1325" height="881" srcset="http://acaclub.com/wp-content/uploads/2017/11/DSCF0140.jpg 1325w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0140-300x199.jpg 300w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0140-768x511.jpg 768w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0140-1024x681.jpg 1024w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0140-451x300.jpg 451w" sizes="(max-width: 1325px) 100vw, 1325px" /></a><p class="wp-caption-text">Ricardo, Roberto, Emiliano, Alan y Erick</p></div>
<p style="text-align: justify;">Los chicos cantaron, gritaron, aplaudieron a sus representantes del concurso de baile que organizaron y pasaron una agradable y divertida mañana.</p>
<div id="attachment_4930" style="width: 1527px" class="wp-caption alignnone"><a href="http://acaclub.com/wp-content/uploads/2017/11/DSCF0123.jpg" rel="shadowbox[sbpost-4916];player=img;"><img class="wp-image-4930 size-full" src="http://acaclub.com/wp-content/uploads/2017/11/DSCF0123.jpg" alt="" width="1517" height="1031" srcset="http://acaclub.com/wp-content/uploads/2017/11/DSCF0123.jpg 1517w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0123-300x204.jpg 300w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0123-768x522.jpg 768w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0123-1024x696.jpg 1024w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0123-441x300.jpg 441w" sizes="(max-width: 1517px) 100vw, 1517px" /></a><p class="wp-caption-text">Gael, Arturo, Daniel y Montse de 3º A</p></div>
<div id="attachment_4931" style="width: 1418px" class="wp-caption alignnone"><a href="http://acaclub.com/wp-content/uploads/2017/11/DSCF0128.jpg" rel="shadowbox[sbpost-4916];player=img;"><img class="wp-image-4931 size-full" src="http://acaclub.com/wp-content/uploads/2017/11/DSCF0128.jpg" alt="" width="1408" height="1006" srcset="http://acaclub.com/wp-content/uploads/2017/11/DSCF0128.jpg 1408w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0128-300x214.jpg 300w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0128-768x549.jpg 768w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0128-1024x732.jpg 1024w, http://acaclub.com/wp-content/uploads/2017/11/DSCF0128-420x300.jpg 420w" sizes="(max-width: 1408px) 100vw, 1408px" /></a><p class="wp-caption-text">Ximena, Denise, Miss Judith y Vanessa Michelle</p></div>
<hr />
<p style="text-align: center;"><em>¡<span class="_5zk7" spellcheck="false" data-offset-key="6m0aq-1-0">Acapulco</span> Club, Donde el Principal Socio Eres Tú!</em></p>
<div class="" data-block="true" data-editor="ftur6" data-offset-key="a9ff8-0-0">
<div class="_1mf _1mj" style="text-align: center;" data-offset-key="a9ff8-0-0"><em>Adquiere la versión impresa en el puesto de <span class="_5zk7" spellcheck="false" data-offset-key="a9ff8-1-0">#revista</span></em></div>
<div class="_1mf _1mj" style="text-align: center;" data-offset-key="a9ff8-0-0"><strong>Checa la nota <a href="http://acaclub.com/1135">en Revista Digital</a></strong></div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4916" class="share-facebook sd-button share-icon" href="http://acaclub.com/2017/novatada-neon-para-chicos-de-secundaria-del-colegio-simon-bolivar/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4916" class="share-twitter sd-button share-icon" href="http://acaclub.com/2017/novatada-neon-para-chicos-de-secundaria-del-colegio-simon-bolivar/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-4916" class="share-linkedin sd-button share-icon" href="http://acaclub.com/2017/novatada-neon-para-chicos-de-secundaria-del-colegio-simon-bolivar/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://acaclub.com/2017/novatada-neon-para-chicos-de-secundaria-del-colegio-simon-bolivar/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class='yarpp-related'>
<h3>Artículos relacionados</h3><ol>
<li><a href="http://acaclub.com/2016/listos-para-las-fiestas-decembrinas-en-el-colegio-simon-bolivar-1/" rel="bookmark" title="Listos para las Fiestas Decembrinas en el Colegio Simón Bolívar">Listos para las Fiestas Decembrinas en el Colegio Simón Bolívar </a></li>
<li><a href="http://acaclub.com/2017/pool-party-para-los-chicos-del-simon-bolivar-vista-alegre/" rel="bookmark" title="Pool Party para los chicos del Simón Bolívar Vista Alegre">Pool Party para los chicos del Simón Bolívar Vista Alegre </a></li>
<li><a href="http://acaclub.com/2017/se-despiden-de-su-prepa-chicos-del-colegio-simon-bolivar-vista-alegre/" rel="bookmark" title="Se despiden de su Prepa Chicos del Colegio Simón Bolívar Vista Alegre">Se despiden de su Prepa Chicos del Colegio Simón Bolívar Vista Alegre </a></li>
<li><a href="http://acaclub.com/2017/divertida-posada-para-los-chavos-del-colegio-simon-bolivar/" rel="bookmark" title="Divertida posada para los chavos del Colegio Simón Bolívar">Divertida posada para los chavos del Colegio Simón Bolívar </a></li>
</ol>
</div>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Esta entrada fue publicada en <a href="http://acaclub.com/noticias/" rel="category tag">Noticias</a> por <a href="http://acaclub.com/author/acaclub/">acaclub</a>. Guarda el <a href="http://acaclub.com/2017/novatada-neon-para-chicos-de-secundaria-del-colegio-simon-bolivar/" title="Permalink to Novatada Neón para chicos de secundaria del Colegio Simón Bolívar" rel="bookmark">enlace permanente</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-4916 -->

						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/novatada-neon-para-chicos-de-secundaria-del-colegio-simon-bolivar/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://acaclub.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='4916' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b9b6c915bb" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			
<div id="supplementary" class="one">
	
	
		<div id="third" class="widget-area" role="complementary">
		<aside id="text-16" class="widget widget_text">			<div class="textwidget">            
            
            
            <table class="footer-logos" style="margin-left: auto; margin-right: auto; padding:0px;" width="940" cellspacing="0" cellpadding="0" border="0" align="center">
              <tbody>
              <tr>
                <td width="174"><a href="http://www.merkado.com.mx/"><img class="aimg" <img class="bimg" src="http://acaclub.com/wp-content/uploads/2016/11/2merkado.png" alt="Merkado" width="234" border="0" height="57"></a></td>
                <td width="174"><a href="http://www.revistapresencia.net/" target="_blank"><img class="aimg" <img class="bimg" src="http://acaclub.com/wp-content/uploads/2016/11/1presenciaA.png" alt="Agencia Proceso de información" width="236" border="0" height="57"></a></td>
                <td width="235"><a href="http://www.acaclub.com/" target="_blank"><img class="aimg" <img class="bimg" src="http://acaclub.com/wp-content/uploads/2016/11/3acaclub.png" alt="Procesofoto" width="235" border="0" height="58"></a></td>
                
              </tr>
              </tbody>
            </table>
            
            
            
            <div class="clearfix"></div></div></div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><div id="foot-notes">
<h3 class="copyright" style="text-align: center;"><span style="color: #999999;">© 2017 <a style="color: #999999;" href="http://www.acaclub.com">Revista Acapulco Club</a></span></h3>
</div>

<div id="foot-notes">
<h3 class="copyright" style="text-align: center;"><span style="color: #999999;"><a style="color: #999999;" href="https://www.facebook.com/GUILLERMO1200">Guillermo Dominguez Design</a></span></h3>
</div></div>
		</aside>	</div><!-- #third .widget-area -->
	</div><!-- #supplementary -->
			<div id="site-generator">
								<a href="https://wordpress.org" title="Plataforma de publicación semántica personal.">Creado con WordPress</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=3199561; 
        var sc_security="5c686f68"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/3199561/0/5c686f68/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://acaclub.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://acaclub.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://acaclub.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://acaclub.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/acaclub.com\/2017\/novatada-neon-para-chicos-de-secundaria-del-colegio-simon-bolivar\/":4916};
	</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://acaclub.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://acaclub.com/wp-content/uploads/shadowbox-js/013d5c71fe05b4d742ad31118132ec80.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://acaclub.com/wp-includes/js/comment-reply.min.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/acaclub.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"http:\/\/acaclub.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Su pedido est\u00e1 vac\u00edo","loading":"Cargando","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"http:\/\/acaclub.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.8.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/acaclub.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/acaclub.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/acaclub.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://acaclub.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_MX"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://acaclub.com/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- Begin Shadowbox JS v3.0.3.10 -->
<!-- Selected Players: html, iframe, img, qt, swf, wmp -->
<script type="text/javascript">
/* <![CDATA[ */
	var shadowbox_conf = {
		animate: true,
		animateFade: true,
		animSequence: "sync",
		modal: false,
		showOverlay: true,
		overlayColor: "#000",
		overlayOpacity: "0.8",
		flashBgColor: "#000000",
		autoplayMovies: true,
		showMovieControls: true,
		slideshowDelay: 0,
		resizeDuration: "0.35",
		fadeDuration: "0.35",
		displayNav: true,
		continuous: false,
		displayCounter: true,
		counterType: "default",
		counterLimit: "10",
		viewportPadding: "20",
		handleOversize: "resize",
		handleUnsupported: "link",
		autoDimensions: false,
		initialHeight: "160",
		initialWidth: "320",
		enableKeys: true,
		skipSetup: false,
		useSizzle: false,
		flashParams: {bgcolor:"#000000", allowFullScreen:true},
		flashVars: {},
		flashVersion: "9.0.0"
	};
	Shadowbox.init(shadowbox_conf);
/* ]]> */
</script>
<!-- End Shadowbox JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'70542369',post:'4916',tz:'-6',srv:'acaclub.com'} ]);
	_stq.push([ 'clickTrackerInit', '70542369', '4916' ]);
</script>

</body>
</html>