<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-MX">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-MX">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-MX">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-MX">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://acaclub.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://acaclub.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>REFRESCANTE 14 DE FEBRERO PARA LOS CHAVOS DEL SIMÓN BOLÍVAR VISTA ALEGRE | |</title>

<!-- Open Graph Meta Tags generated by MashShare 3.4.9 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="REFRESCANTE 14 DE FEBRERO PARA LOS CHAVOS DEL SIMÓN BOLÍVAR VISTA ALEGRE" />
<meta property="og:description" content="Alumnos de preparatoria del Colegio Simón Bolívar Vista Alegre pasaron un refrescante y divertido Día de la Amistad en El Rollo.        Esta ocasión cambiaron la kermesse y el intercambio de regalos por los toboganes, alberca de olas, resbaladillas," />
<meta property="og:image" content="http://acaclub.com/wp-content/uploads/2018/02/destsimon.png" />
<meta property="og:url" content="http://acaclub.com/2018/refrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre/" />
<meta property="og:site_name" content="" />
<meta property="article:published_time" content="2018-02-26T14:45:47+00:00" />
<meta property="article:modified_time" content="2018-02-26T14:45:47+00:00" />
<meta property="og:updated_time" content="2018-02-26T14:45:47+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.9 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.9 - https://www.mashshare.net -->
<meta property="og:image:width" content="1063" />
<meta property="og:image:height" content="659" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="REFRESCANTE 14 DE FEBRERO PARA LOS CHAVOS DEL SIMÓN BOLÍVAR VISTA ALEGRE">
<meta name="twitter:description" content="Alumnos de preparatoria del Colegio Simón Bolívar Vista Alegre pasaron un refrescante y divertido Día de la Amistad en El Rollo.        Esta ocasión cambiaron la kermesse y el intercambio de regalos por los toboganes, alberca de olas, resbaladillas,">
<meta name="twitter:image" content="http://acaclub.com/wp-content/uploads/2018/02/destsimon.png">
<!-- Twitter Card generated by MashShare 3.4.9 - https://www.mashshare.net -->


<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Javier Leobardo, Dana Laura, Adriana, Guadalupe, Fátima y Ascencio Alumnos de preparatoria del Colegio Simón Bolívar Vista Alegre pasaron un refrescante y divertido Día de la Amistad en El Rollo. Araceli, Enrique, Josepth, Montse, Marian, Erick y Chema Esta ocasión cambiaron la kermesse y el intercambio de regalos por" />

<link href="http://acaclub.com/wp/wp-content/uploads/2014/06/logo.png" rel="image_src" />
<link rel="shortcut icon" href="http://acaclub.com/favicon.png">
<link rel="canonical" href="http://acaclub.com/2018/refrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://acaclub.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://acaclub.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; REFRESCANTE 14 DE FEBRERO PARA LOS CHAVOS DEL SIMÓN BOLÍVAR VISTA ALEGRE RSS de los comentarios" href="http://acaclub.com/2018/refrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/acaclub.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.0.100" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='http://acaclub.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.9' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='uaf_client_css-css'  href='http://acaclub.com/wp-content/uploads/useanyfont/uaf.css?ver=1517690855' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://acaclub.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://acaclub.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://acaclub.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://acaclub.com/wp-content/themes/Divi/style.dev.css?ver=3.0.100' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=Marcellus+SC%3Aregular%7CArsenal%3Aregular%2Citalic%2C700%2C700italic%7CUnica+One%3Aregular%7CAubrey%3Aregular&#038;ver=4.9.4#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://acaclub.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.100' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://acaclub.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.100' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://acaclub.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://acaclub.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://acaclub.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://acaclub.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://acaclub.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"1","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"http:\/\/acaclub.com\/2018\/refrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre\/","title":"REFRESCANTE+14+DE+FEBRERO+PARA+LOS+CHAVOS+DEL+SIM%C3%93N+BOL%C3%8DVAR+VISTA+ALEGRE","image":"http:\/\/acaclub.com\/wp-content\/uploads\/2018\/02\/destsimon.png","desc":"Alumnos de preparatoria del Colegio Sim\u00f3n Bol\u00edvar Vista Alegre pasaron un refrescante y divertido D\u00eda de la Amistad en El Rollo.\r\n\r\n\r\n\r\nEsta ocasi\u00f3n cambiaron la kermesse y el\u00a0intercambio de regalos por los toboganes,\u00a0alberca de olas, resbaladillas, \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.9'></script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"1","woo_categories":"0","enable_mobile":"","options":{"lensShape":"square","lensSize":200,"lensBorderSize":1,"lensBorderColour":"#ffffff","borderRadius":0,"cursor":"default","zoomWindowWidth":400,"zoomWindowHeight":360,"zoomWindowOffsetx":10,"borderSize":4,"borderColour":"#888888","zoomWindowShadow":4,"lensFadeIn":1,"lensFadeOut":1,"zoomWindowFadeIn":0,"zoomWindowFadeOut":0,"easingAmount":12},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.23'></script>
<link rel='https://api.w.org/' href='http://acaclub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://acaclub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://acaclub.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CELEBRANDO EL AMOR Y LA AMISTAD EN EL INSTITUTO LONDRES' href='http://acaclub.com/2018/celebrando-el-amor-y-la-amistad-en-el-instituto-londres/' />
<link rel='next' title='CUMBRE GLOBAL LIDERAZGO ACAPULCO 2018' href='http://acaclub.com/2018/cumbre-global-liderazgo-acapulco-2018/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p4LZi9-1EW' />
<link rel="alternate" type="application/json+oembed" href="http://acaclub.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facaclub.com%2F2018%2Frefrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://acaclub.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Facaclub.com%2F2018%2Frefrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre%2F&#038;format=xml" />
			<meta property="fb:pages" content="142642320328" />
							<meta property="ia:markup_url" content="http://acaclub.com/2018/refrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre/?ia_markup=1" />
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-100060136-2', 'auto', <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-100060136-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-100060136-2');
</script>);
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('set', 'anonymizeIP', true);
			ga('set', 'forceSSL', true);
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-100060136-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-100060136-2');
</script>
			ga('send', 'pageview');
		</script>

		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-100060136-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-100060136-2');
</script>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "acaclub"}});
		</script>
		<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Contenido Protegido";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="http://acaclub.com/wp-content/uploads/2018/02/cropped-acaclub-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://acaclub.com/wp-content/uploads/2018/02/cropped-acaclub-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://acaclub.com/wp-content/uploads/2018/02/cropped-acaclub-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://acaclub.com/wp-content/uploads/2018/02/cropped-acaclub-270x270.jpg" />
<style id="et-divi-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-6382 single-format-standard unselectable et_button_left et_button_custom_icon et_pb_button_helper_class et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_boxed_layout et_show_nav et_cover_background et_secondary_nav_enabled et_secondary_nav_two_panels et_pb_gutters3 et_primary_nav_dropdown_animation_flip et_secondary_nav_dropdown_animation_slide et_pb_footer_columns4 et_header_style_left et_smooth_scroll et_right_sidebar et_divi_theme">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1232781403518679',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
									<span id="et-info-phone">CONTACTO: 4843759 | </span>
				
									<a href="mailto:acaclub@acaclub.com"><span id="et-info-email">acaclub@acaclub.com</span></a>
				
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/Acapulco-Club-142642320328/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/acaclub" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#" class="icon">
			<span>Google</span>
		</a>
	</li>

</ul>				</div> <!-- #et-info -->

			
				<div id="et-secondary-menu">
				<div class="et_duplicate_social_icons">
								<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/Acapulco-Club-142642320328/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/acaclub" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#" class="icon">
			<span>Google</span>
		</a>
	</li>

</ul>
							</div>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
	
		<header id="main-header" data-height-onload="54">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://acaclub.com/">
						<img src="http://acaclub.com/wp-content/uploads/2018/02/LOGOACACLUB2.jpg" alt="" id="logo" data-height-percentage="64" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="54" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-5984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5984"><a href="http://acaclub.com/">Inicio</a></li>
<li id="menu-item-1369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1369"><a href="http://acaclub.com/category/editorial/">Editorial</a></li>
<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1360"><a href="http://acaclub.com/category/informacion/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-1376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1376"><a href="http://acaclub.com/category/cinema-acaclub/">Cinema Acaclub</a></li>
	<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a href="http://acaclub.com/category/la-entrevista-con/">La Entrevista con&#8230;</a></li>
	<li id="menu-item-1377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1377"><a href="http://acaclub.com/category/checa-el-dato/">Checa el Dato</a></li>
	<li id="menu-item-1378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1378"><a href="http://acaclub.com/category/conociendonos/">Conociéndonos</a></li>
	<li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1379"><a href="http://acaclub.com/category/tira-tu-rollo/">Tira tu Rollo</a></li>
	<li id="menu-item-1380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380"><a href="http://acaclub.com/category/estrellas-estrelladas/">Estrellas Estrelladas</a></li>
	<li id="menu-item-1381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1381"><a href="http://acaclub.com/category/test-acaclub/">Test Acaclub</a></li>
	<li id="menu-item-1383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1383"><a href="http://acaclub.com/category/musica-top-10/">Música | Top 10</a></li>
	<li id="menu-item-1382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="http://acaclub.com/category/horoscopos/">Horóscopos</a></li>
	<li id="menu-item-2365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2365"><a href="http://acaclub.com/category/tecno-club/">Tecno Club</a></li>
</ul>
</li>
<li id="menu-item-1330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1330"><a href="http://acaclub.com/quienes-somos/">¿Quiénes Somos?</a></li>
<li id="menu-item-1329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1329"><a href="http://acaclub.com/contacto/">Contacto</a></li>
<li id="menu-item-1521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1521"><a href="http://acaclub.com/tarifas/">Tarifas</a></li>
<li id="menu-item-6028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6028"><a href="http://acaclub.com/revista-digital/">Revista Digital</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://acaclub.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">

<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-6382" class="et_pb_post post-6382 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">REFRESCANTE 14 DE FEBRERO PARA LOS CHAVOS DEL SIMÓN BOLÍVAR VISTA ALEGRE</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="http://acaclub.com/author/acaclub/" title="Posts by acaclub" rel="author">acaclub</a></span> | <span class="published">Feb 26, 2018</span> | <a href="http://acaclub.com/category/noticias/" rel="category tag">Noticias</a> | <span class="comments-number"><a href="http://acaclub.com/2018/refrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre/#respond">0 comments</a></span></p><img src="http://acaclub.com/wp-content/uploads/2018/02/destsimon.png" alt='REFRESCANTE 14 DE FEBRERO PARA LOS CHAVOS DEL SIMÓN BOLÍVAR VISTA ALEGRE' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">1</div><span class="mashsb-sharetext">Compartidos</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Facaclub.com%2F2018%2Frefrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compartir</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=REFRESCANTE%2014%20DE%20FEBRERO%20PARA%20LOS%20CHAVOS%20DEL%20SIM%C3%93N%20BOL%C3%8DVAR%20VISTA%20ALEGRE&url=http://acaclub.com/2018/refrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.9--><div id="attachment_6384" style="max-width: 1585px" class="wp-caption alignnone"><a href="http://acaclub.com/wp-content/uploads/2018/02/DSCN8622.jpg"><img class="wp-image-6384 size-full" src="http://acaclub.com/wp-content/uploads/2018/02/DSCN8622.jpg" alt="" width="1575" height="722" srcset="http://acaclub.com/wp-content/uploads/2018/02/DSCN8622.jpg 1575w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8622-300x138.jpg 300w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8622-768x352.jpg 768w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8622-1024x469.jpg 1024w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8622-1080x495.jpg 1080w" sizes="(max-width: 1575px) 100vw, 1575px" /></a><p class="wp-caption-text">Javier Leobardo, Dana Laura, Adriana, Guadalupe, Fátima y Ascencio</p></div>
<p style="text-align: justify;">Alumnos de preparatoria del Colegio Simón Bolívar Vista Alegre pasaron un refrescante y divertido Día de la Amistad en El Rollo.<span id="more-6382"></span></p>
<div id="attachment_6385" style="max-width: 1191px" class="wp-caption alignnone"><a href="http://acaclub.com/wp-content/uploads/2018/02/DSCN8626.jpg"><img class="wp-image-6385 size-full" src="http://acaclub.com/wp-content/uploads/2018/02/DSCN8626.jpg" alt="" width="1181" height="1158" srcset="http://acaclub.com/wp-content/uploads/2018/02/DSCN8626.jpg 1181w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8626-300x294.jpg 300w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8626-768x753.jpg 768w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8626-1024x1004.jpg 1024w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8626-1080x1059.jpg 1080w" sizes="(max-width: 1181px) 100vw, 1181px" /></a><p class="wp-caption-text">Araceli, Enrique, Josepth, Montse, Marian, Erick y Chema</p></div>
<p style="text-align: justify;">Esta ocasión cambiaron la kermesse y el intercambio de regalos por los toboganes, alberca de olas, resbaladillas, show de delfines y todas las atracciones acuáticas que tiene el parque acuático.</p>
<div id="attachment_6386" style="max-width: 1450px" class="wp-caption alignnone"><a href="http://acaclub.com/wp-content/uploads/2018/02/DSCN8621.jpg"><img class="wp-image-6386 size-full" src="http://acaclub.com/wp-content/uploads/2018/02/DSCN8621.jpg" alt="" width="1440" height="1005" srcset="http://acaclub.com/wp-content/uploads/2018/02/DSCN8621.jpg 1440w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8621-300x209.jpg 300w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8621-768x536.jpg 768w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8621-1024x715.jpg 1024w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8621-1080x754.jpg 1080w" sizes="(max-width: 1440px) 100vw, 1440px" /></a><p class="wp-caption-text">Axel, Valeria, Carlos, Sara, Bárbara, Ivanna y Enrique</p></div>
<div id="attachment_6392" style="max-width: 3641px" class="wp-caption alignnone"><a href="http://acaclub.com/wp-content/uploads/2018/02/DSCN8613.jpg"><img class="wp-image-6392 size-full" src="http://acaclub.com/wp-content/uploads/2018/02/DSCN8613.jpg" alt="" width="3631" height="2650" srcset="http://acaclub.com/wp-content/uploads/2018/02/DSCN8613.jpg 3631w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8613-300x219.jpg 300w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8613-768x561.jpg 768w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8613-1024x747.jpg 1024w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8613-1080x788.jpg 1080w" sizes="(max-width: 3631px) 100vw, 3631px" /></a><p class="wp-caption-text">Al salir del tobogán los chicos de 2do de prepa posaron sonrientes para la foto</p></div>
<p style="text-align: justify;">Por más de tres horas los chavos departieron en un ambiente de camaradería, reafirmando lazos de amistad y logrando así, el objetivo de la convivencia planeada por la coordinación de la escuela con el apoyo de los maestros, que en todo momento estuvieron pendientesde los chicos.</p>
<div id="attachment_6390" style="max-width: 1477px" class="wp-caption alignnone"><a href="http://acaclub.com/wp-content/uploads/2018/02/DSCN8617.jpg"><img class="wp-image-6390 size-full" src="http://acaclub.com/wp-content/uploads/2018/02/DSCN8617.jpg" alt="" width="1467" height="852" srcset="http://acaclub.com/wp-content/uploads/2018/02/DSCN8617.jpg 1467w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8617-300x174.jpg 300w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8617-768x446.jpg 768w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8617-1024x595.jpg 1024w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8617-1080x627.jpg 1080w" sizes="(max-width: 1467px) 100vw, 1467px" /></a><p class="wp-caption-text">Jocellyn, Mirele, José Carlos, Nahomi, David y Francisco</p></div>
<div id="attachment_6387" style="max-width: 1585px" class="wp-caption alignnone"><a href="http://acaclub.com/wp-content/uploads/2018/02/DSCN8630.jpg"><img class="wp-image-6387 size-full" src="http://acaclub.com/wp-content/uploads/2018/02/DSCN8630.jpg" alt="" width="1575" height="789" srcset="http://acaclub.com/wp-content/uploads/2018/02/DSCN8630.jpg 1575w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8630-300x150.jpg 300w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8630-768x385.jpg 768w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8630-1024x513.jpg 1024w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8630-1080x541.jpg 1080w" sizes="(max-width: 1575px) 100vw, 1575px" /></a><p class="wp-caption-text">Juan Carlos Hernández, Alan Israel, Monse Nava, Julieta Gabriel (Coordinadora) Noé González y José Emmanuel (maestros del Colegio Simón Bolívar Vista Alegre)</p></div>
<div id="attachment_6388" style="max-width: 1584px" class="wp-caption alignnone"><a href="http://acaclub.com/wp-content/uploads/2018/02/DSCN8624.jpg"><img class="wp-image-6388 size-full" src="http://acaclub.com/wp-content/uploads/2018/02/DSCN8624.jpg" alt="" width="1574" height="1022" srcset="http://acaclub.com/wp-content/uploads/2018/02/DSCN8624.jpg 1574w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8624-300x195.jpg 300w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8624-768x499.jpg 768w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8624-1024x665.jpg 1024w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8624-1080x701.jpg 1080w" sizes="(max-width: 1574px) 100vw, 1574px" /></a><p class="wp-caption-text">Carlos, Gabriel, Ramsés, Moisés y Enrique</p></div>
<div id="attachment_6389" style="max-width: 1514px" class="wp-caption alignnone"><a href="http://acaclub.com/wp-content/uploads/2018/02/DSCN8618.jpg"><img class="wp-image-6389 size-full" src="http://acaclub.com/wp-content/uploads/2018/02/DSCN8618.jpg" alt="" width="1504" height="743" srcset="http://acaclub.com/wp-content/uploads/2018/02/DSCN8618.jpg 1504w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8618-300x148.jpg 300w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8618-768x379.jpg 768w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8618-1024x506.jpg 1024w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8618-1080x534.jpg 1080w" sizes="(max-width: 1504px) 100vw, 1504px" /></a><p class="wp-caption-text">Ismael, Angel, Ely, Edson y Olaf</p></div>
<div id="attachment_6391" style="max-width: 1585px" class="wp-caption alignnone"><a href="http://acaclub.com/wp-content/uploads/2018/02/DSCN8615.jpg"><img class="wp-image-6391 size-full" src="http://acaclub.com/wp-content/uploads/2018/02/DSCN8615.jpg" alt="" width="1575" height="797" srcset="http://acaclub.com/wp-content/uploads/2018/02/DSCN8615.jpg 1575w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8615-300x152.jpg 300w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8615-768x389.jpg 768w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8615-1024x518.jpg 1024w, http://acaclub.com/wp-content/uploads/2018/02/DSCN8615-1080x547.jpg 1080w" sizes="(max-width: 1575px) 100vw, 1575px" /></a><p class="wp-caption-text">Angel, Roberto, Luis, Mario, Luis Angel, Santiago y Luis Enrique</p></div>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6382" class="share-facebook sd-button share-icon" href="http://acaclub.com/2018/refrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6382" class="share-twitter sd-button share-icon" href="http://acaclub.com/2018/refrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=REFRESCANTE%2014%20DE%20FEBRERO%20PARA%20LOS%20CHAVOS%20DEL%20SIM%C3%93N%20BOL%C3%8DVAR%20VISTA%20ALEGRE http%3A%2F%2Facaclub.com%2F2018%2Frefrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-6382" class="share-skype sd-button share-icon" href="http://acaclub.com/2018/refrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre/?share=skype" target="_blank" title="Share on Skype"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://acaclub.com/2018/refrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-6382" class="share-pinterest sd-button share-icon" href="http://acaclub.com/2018/refrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://acaclub.com/2018/refrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://acaclub.com/2018/refrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/refrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://acaclub.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='6382' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c59ef00011" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>			</form>
			</div><!-- #respond -->
		</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-20" class="et_pb_widget widget_text"><h4 class="widgettitle">Checa la Revista Digital</h4>			<div class="textwidget"><style>.embed-container { position: relative; padding-bottom:56.25%; height:0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%;}</style><div class='embed-container' data-page-width='471' data-page-height='640' id='ypembedcontainer' ><iframe   src="https://www.yumpu.com/xx/embed/view/vbT0CwW8AVOknNzQ" frameborder="0" allowfullscreen="true"  allowtransparency="true"></iframe></div><script src='https://players.yumpu.com/modules/embed/yp_r_iframe.js' ></script></div>
		</div> <!-- end .et_pb_widget --><div id="facebook-likebox-3" class="et_pb_widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Acapulco-Club-142642320328/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Acapulco-Club-142642320328/"><a href="https://www.facebook.com/Acapulco-Club-142642320328/"></a></blockquote></div>
		</div>
		</div> <!-- end .et_pb_widget --><div id="twitter_timeline-3" class="et_pb_widget widget_twitter_timeline"><h4 class="widgettitle">Siguenos en Twitter</h4><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/Acaclub">My Tweets</a></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/Acapulco-Club-142642320328/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/acaclub" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#" class="icon">
			<span>Google</span>
		</a>
	</li>

</ul><div id="footer-info">2018  | Revista Acapulco Club </div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

			<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=3199561;
			var sc_security="5c686f68";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/3199561/0/5c686f68/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Contenido Protegido</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://acaclub.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://acaclub.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://acaclub.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://acaclub.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
	<div style="display:none">
	</div>
	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/acaclub.com\/2018\/refrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre\/":6382};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/refrescante-14-de-febrero-para-los-chavos-del-simon-bolivar-vista-alegre/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://acaclub.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://acaclub.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.100'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201809'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/acaclub.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://acaclub.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://acaclub.com/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.100'></script>
<script type='text/javascript' src='http://acaclub.com/wp-content/themes/Divi/js/custom.js?ver=3.0.100'></script>
<script type='text/javascript' src='http://acaclub.com/wp-content/themes/Divi/js/smoothscroll.js?ver=3.0.100'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_MX"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://acaclub.com/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.100'></script>
<script type='text/javascript' src='http://acaclub.com/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.100'></script>
<script type='text/javascript' src='http://acaclub.com/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.100'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/acaclub.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/acaclub.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/acaclub.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"dfc6847b0c","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"053fa9cf50","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"6382","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.100'></script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=3.0.100'></script>
<script type='text/javascript' src='http://acaclub.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://acaclub.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://acaclub.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201809.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'70542369',post:'6382',tz:'-6',srv:'acaclub.com'} ]);
	_stq.push([ 'clickTrackerInit', '70542369', '6382' ]);
</script>
</body>
</html>